<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="ru-RU"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="ru-RU"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="54c065afbd4ac2c6" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://116drive.ru/xmlrpc.php" /><link media="all" href="https://116drive.ru/wp-content/cache/autoptimize/css/autoptimize_088795db93903843b15f0b72f658a96d.css" rel="stylesheet" /><title>116drive.ru</title><meta name="description" content="Обзоры на новые автомобили. Сравнение автомобилей. Аналитическая информация."/><link rel="canonical" href="https://116drive.ru/" /><link rel="next" href="https://116drive.ru/page/2/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="116drive.ru" /><meta property="og:description" content="Обзоры на новые автомобили. Сравнение автомобилей. Аналитическая информация." /><meta property="og:url" content="https://116drive.ru/" /><meta property="og:site_name" content="116drive.ru" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Обзоры на новые автомобили. Сравнение автомобилей. Аналитическая информация." /><meta name="twitter:title" content="116drive.ru" /><meta name="google-site-verification" content="opvReAXrDMcfDJIyMAKF7QS8vOc5g5C2_oIbAzknwCI" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://116drive.ru/#person","name":"admin","image":{"@type":"ImageObject","@id":"https://116drive.ru/#personlogo","url":"https://secure.gravatar.com/avatar/f32cb9c9f881a2684742a4a484c04293?s=96&r=g","caption":"admin"},"logo":{"@id":"https://116drive.ru/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://116drive.ru/#website","url":"https://116drive.ru/","name":"116drive.ru","publisher":{"@id":"https://116drive.ru/#person"},"potentialAction":{"@type":"SearchAction","target":"https://116drive.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://116drive.ru/#webpage","url":"https://116drive.ru/","inLanguage":"ru-RU","name":"116drive.ru","isPartOf":{"@id":"https://116drive.ru/#website"},"about":{"@id":"https://116drive.ru/#person"},"description":"\u041e\u0431\u0437\u043e\u0440\u044b \u043d\u0430 \u043d\u043e\u0432\u044b\u0435 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438. \u0421\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u0435 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0435\u0439. \u0410\u043d\u0430\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f."}]}</script> <link rel="amphtml" href="https://116drive.ru/amp/" /><meta name="generator" content="AMP for WP 1.0.8"/><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="116drive.ru &raquo; Лента" href="https://116drive.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="116drive.ru &raquo; Лента комментариев" href="https://116drive.ru/comments/feed/" /><link rel='stylesheet' id='keratin-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C100italic%2C300italic%2C400italic%2C700italic%7CQuestrial&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://116drive.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://116drive.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://116drive.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://116drive.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/acQbz' /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="icon" href="https://116drive.ru/wp-content/uploads/2016/02/auto1.png" sizes="32x32" /><link rel="icon" href="https://116drive.ru/wp-content/uploads/2016/02/auto1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://116drive.ru/wp-content/uploads/2016/02/auto1.png" /><meta name="msapplication-TileImage" content="https://116drive.ru/wp-content/uploads/2016/02/auto1.png" /></head><body class="home blog layout-masonry layout-box" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="page" class="site-wrapper hfeed site"><header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container"><div class="row"><div class="col-xs-12 col-sm-8 col-md-4 col-lg-4"><div class="site-branding"><h2 class="site-title" itemprop="headline"><a href="https://116drive.ru/" title="116drive.ru" rel="home">116drive.ru</a></h2><h3 class="site-description" itemprop="description">Информационно-аналитический авторесурс</h3></div></div><div class="col-xs-12 col-sm-4 col-md-8 col-lg-8"><nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <button class="menu-toggle">Основное меню</button><div class="site-primary-menu"><ul id="menu-menyu-1" class="primary-menu sf-menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-55"><a href="http://116drive.ru/" aria-current="page">Главная</a></li><li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://116drive.ru/category/avtomobili/">Автомобили</a></li><li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://116drive.ru/category/avtomobili/novinki/">Новинки</a></li><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://116drive.ru/category/tehnologii/">Технологии</a></li><li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://116drive.ru/category/moto/">Мото</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://116drive.ru/video/">Видео</a></li><li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://116drive.ru/humour/">Юмор</a></li><li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://116drive.ru/info/">Контакты</a></li></ul></div></nav></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area col-xs-12 col-sm-12 col-md-9 col-lg-9"><main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="masonry-spinner"></div><div class="masonry-wrapper"><article id="post-1210" class="post-1210 post type-post status-publish format-standard has-post-thumbnail hentry category-avtomobili tag-razbor-avto" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/spetsializirovannyj-razbor-avto/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="Специализированный разбор авто" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/12/Spetsializirovannyj-razbor-avto-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/spetsializirovannyj-razbor-avto/" rel="bookmark"><time class="entry-date published" datetime="2019-12-22T15:45:42+03:00">22.12.2019</time><time class="updated" datetime="2019-12-22T15:45:49+03:00">22.12.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/spetsializirovannyj-razbor-avto/" rel="bookmark">Специализированный разбор авто</a></h1></header><div class="entry-summary"><p>Доступность автомобиля – для многих самый важный критерий во время приобретения транспортного средства. Это понятно, ведь далеко&#8230;</p></div></article><article id="post-1204" class="post-1204 post type-post status-publish format-standard has-post-thumbnail hentry category-lajfhak" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/chto-delat-esli-dolgo-gorit-lampa-davleniya-masla-pri-zapuske-dvigatelya/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/12/Davlenie-masla-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/chto-delat-esli-dolgo-gorit-lampa-davleniya-masla-pri-zapuske-dvigatelya/" rel="bookmark"><time class="entry-date published" datetime="2019-12-20T19:47:06+03:00">20.12.2019</time><time class="updated" datetime="2019-12-20T19:47:13+03:00">20.12.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/chto-delat-esli-dolgo-gorit-lampa-davleniya-masla-pri-zapuske-dvigatelya/" rel="bookmark">Что делать, если долго горит лампа давления масла при запуске двигателя?</a></h1></header><div class="entry-summary"><p>Наверняка многие автолюбители сталкивались с такой проблемой, как длительно негаснущая лампа давления масла.</p></div></article><article id="post-1197" class="post-1197 post type-post status-publish format-standard has-post-thumbnail hentry category-novinki tag-opel" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/opel-vozvrashhaetsya-v-rossiyu-s-novym-kompaktnym-krossom-grandland-x/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/12/Opel-Grandland-X-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/opel-vozvrashhaetsya-v-rossiyu-s-novym-kompaktnym-krossom-grandland-x/" rel="bookmark"><time class="entry-date published" datetime="2019-12-18T15:15:00+03:00">18.12.2019</time><time class="updated" datetime="2019-12-18T15:15:07+03:00">18.12.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/opel-vozvrashhaetsya-v-rossiyu-s-novym-kompaktnym-krossom-grandland-x/" rel="bookmark">Opel возвращается в Россию с новым компактным кроссом Grandland X</a></h1></header><div class="entry-summary"><p>Opel возвращается в РФ. Первой моделью, доступной к продажам у российских дилеров марки, станет кроссовер Opel Grandland X. Цена автоновинки 2020 года – от миллиона 799 тысяч рублей.</p></div></article><article id="post-1192" class="post-1192 post type-post status-publish format-standard has-post-thumbnail hentry category-avtomobili tag-nissan" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/sekret-nadyozhnosti-nissan-qashqai/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/12/Nissan-Qashqai-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/sekret-nadyozhnosti-nissan-qashqai/" rel="bookmark"><time class="entry-date published" datetime="2019-12-18T15:04:07+03:00">18.12.2019</time><time class="updated" datetime="2019-12-18T15:04:15+03:00">18.12.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/sekret-nadyozhnosti-nissan-qashqai/" rel="bookmark">Секрет надёжности Nissan Qashqai</a></h1></header><div class="entry-summary"><p>В 2006 году европейское подразделение компании Nissan выпустило модель Qashqai. Она представляет собой среднеразмерный кроссовер, который стал&#8230;</p></div></article><article id="post-1174" class="post-1174 post type-post status-publish format-standard has-post-thumbnail hentry category-novinki tag-chevrolet" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/ramnye-gigianty-obnovlennye-chevrolet-tahoe-i-chevrolet-suburban-2020/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/12/chevrolet-tahoe-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/ramnye-gigianty-obnovlennye-chevrolet-tahoe-i-chevrolet-suburban-2020/" rel="bookmark"><time class="entry-date published" datetime="2019-12-12T21:13:04+03:00">12.12.2019</time><time class="updated" datetime="2019-12-15T12:06:15+03:00">15.12.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/ramnye-gigianty-obnovlennye-chevrolet-tahoe-i-chevrolet-suburban-2020/" rel="bookmark">Рамные гигианты: обновленные Chevrolet Tahoe и Chevrolet Suburban 2020</a></h1></header><div class="entry-summary"><p>Бестселлеры и долгожители рынка США в классе полноразмерных внедорожников Chevrolet Tahoe и Chevrolet Suburban подверглись весомому обновлению и выйдут к августу 2020.</p></div></article><article id="post-1163" class="post-1163 post type-post status-publish format-standard has-post-thumbnail hentry category-avtomobili tag-gibridnye-avtomobili" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/chto-stoit-znat-o-gibridnyh-avtomobilyah/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/11/Gibridnye-avtomobili-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/chto-stoit-znat-o-gibridnyh-avtomobilyah/" rel="bookmark"><time class="entry-date published" datetime="2019-12-02T10:00:00+03:00">02.12.2019</time><time class="updated" datetime="2019-11-30T16:25:07+03:00">30.11.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/chto-stoit-znat-o-gibridnyh-avtomobilyah/" rel="bookmark">Что стоит знать о гибридных автомобилях?</a></h1></header><div class="entry-summary"><p>На рынке появляется все больше гибридных автомобилей. Гибридный привод имеет много превосходств, но имеются и недостатки. Есть&#8230;</p></div></article><article id="post-1148" class="post-1148 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologii tag-elektromobili" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/elektromobili-ih-proshloe-i-budushhee/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/11/Electric-Cars-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/elektromobili-ih-proshloe-i-budushhee/" rel="bookmark"><time class="entry-date published" datetime="2019-11-30T13:10:52+03:00">30.11.2019</time><time class="updated" datetime="2019-11-30T14:36:16+03:00">30.11.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/elektromobili-ih-proshloe-i-budushhee/" rel="bookmark">Электромобили &#8212; их прошлое и будущее</a></h1></header><div class="entry-summary"><p>Всё наше будущее будет так или иначе связано с электричеством, а если говорить об автомобилестроении, то речь будет идти именно о электромобилях.</p></div></article><article id="post-1135" class="post-1135 post type-post status-publish format-standard has-post-thumbnail hentry category-avtomobili tag-lada" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/lada-largus-cross-krossover-ili-universal/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="Кроссовер или универсал?" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/11/Lada-Largus-Cross-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/lada-largus-cross-krossover-ili-universal/" rel="bookmark"><time class="entry-date published" datetime="2019-11-30T10:00:00+03:00">30.11.2019</time><time class="updated" datetime="2019-11-28T21:25:15+03:00">28.11.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/lada-largus-cross-krossover-ili-universal/" rel="bookmark">Lada Largus Cross: кроссовер или универсал?</a></h1></header><div class="entry-summary"><p>Модель Lada Largus Cross у автомобильных экспертов моментально получила ироничное прозвище &#171;псевдо кроссовер&#187;.</p></div></article><article id="post-1139" class="post-1139 post type-post status-publish format-standard has-post-thumbnail hentry category-avtomobili tag-kitaj" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/stoit-li-pokupat-kitajskij-avtomobil/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/11/china-autos-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/stoit-li-pokupat-kitajskij-avtomobil/" rel="bookmark"><time class="entry-date published" datetime="2019-11-29T10:00:00+03:00">29.11.2019</time><time class="updated" datetime="2019-11-28T21:13:22+03:00">28.11.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/stoit-li-pokupat-kitajskij-avtomobil/" rel="bookmark">Стоит ли покупать китайский автомобиль?</a></h1></header><div class="entry-summary"><p>На сегодняшний день на дорогах страны очень много автомобилей китайского производства. Ещё лет десять назад такого не было.</p></div></article><article id="post-1128" class="post-1128 post type-post status-publish format-standard has-post-thumbnail hentry category-lajfhak" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><figure class="post-thumbnail"> <a href="https://116drive.ru/ai-98-i-ai-100-kakimi-problemami-grozit-ispolzovanie-vysokooktanovogo-benzina/"> <img width="776" height="500" src="https://116drive.ru/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="img-featured img-responsive wp-post-image native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_776,h_500/https://116drive.ru/wp-content/uploads/2019/11/Gas-Station-776x500.jpg" /> </a></figure><div class="entry-meta entry-meta-header"><ul><li><i class="fa fa-clock-o"></i> <span class="posted-on"><span class="posted-on-label">Опубликовано</span> <a href="https://116drive.ru/ai-98-i-ai-100-kakimi-problemami-grozit-ispolzovanie-vysokooktanovogo-benzina/" rel="bookmark"><time class="entry-date published" datetime="2019-11-28T20:49:19+03:00">28.11.2019</time><time class="updated" datetime="2019-11-28T20:49:26+03:00">28.11.2019</time></a></span></li></ul></div><header class="entry-header"><h1 class="entry-title"><a href="https://116drive.ru/ai-98-i-ai-100-kakimi-problemami-grozit-ispolzovanie-vysokooktanovogo-benzina/" rel="bookmark">АИ-98 и АИ-100. Какими проблемами грозит использование высокооктанового бензина?</a></h1></header><div class="entry-summary"><p>Высокооктановое топливо «на слуху» у многих современных автовладельцев. Действительно, все больше автозаправочных станций предлагают потребителю бензин с октановым числом 98 (и даже 100).</p></div></article></div><nav class="navigation paging-navigation" role="navigation"><h1 class="screen-reader-text">Записи навигация</h1><div class="nav-links"><div class="nav-previous"><a href="https://116drive.ru/page/2/" ><span class="meta-nav"><i class="fa-chevron-left"></i></span> Предыдущее</a></div></div></nav></main></div><div class="sidebar-area col-xs-12 col-sm-12 col-md-3 col-lg-3"><div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://116drive.ru/"> <label> <span class="screen-reader-text">Поиск для:</span> <input type="search" class="search-field" placeholder="Искать &hellip;" value="" name="s"> </label> <input type="submit" class="search-submit" value="Поиск"></form></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Последние записи</h2><ul><li> <a href="https://116drive.ru/spetsializirovannyj-razbor-avto/">Специализированный разбор авто</a></li><li> <a href="https://116drive.ru/chto-delat-esli-dolgo-gorit-lampa-davleniya-masla-pri-zapuske-dvigatelya/">Что делать, если долго горит лампа давления масла при запуске двигателя?</a></li><li> <a href="https://116drive.ru/opel-vozvrashhaetsya-v-rossiyu-s-novym-kompaktnym-krossom-grandland-x/">Opel возвращается в Россию с новым компактным кроссом Grandland X</a></li><li> <a href="https://116drive.ru/sekret-nadyozhnosti-nissan-qashqai/">Секрет надёжности Nissan Qashqai</a></li><li> <a href="https://116drive.ru/ramnye-gigianty-obnovlennye-chevrolet-tahoe-i-chevrolet-suburban-2020/">Рамные гигианты: обновленные Chevrolet Tahoe и Chevrolet Suburban 2020</a></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Последние комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Дмитрий</span> к записи <a href="https://116drive.ru/volkswagen-golf-2020-2/#comment-10089">Volkswagen Golf 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://lk-fss.ru/' rel='external nofollow ugc' class='url'>Николай</a></span> к записи <a href="https://116drive.ru/toyota-corolla-2020/#comment-9997">Toyota Corolla 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://registraciya-karty-club.ru/semejnaya-komanda/' rel='external nofollow ugc' class='url'>Александр</a></span> к записи <a href="https://116drive.ru/luchshie-semejnye-avtomobili-dlya-vladeniya/#comment-9401">Лучшие семейные автомобили для владения</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://tourpartner.com.ua/' rel='external nofollow ugc' class='url'>Наталья</a></span> к записи <a href="https://116drive.ru/volkswagen-tiguan-new/#comment-3">Новый Volkswagen Tiguan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://vizaua.com/' rel='external nofollow ugc' class='url'>Ева</a></span> к записи <a href="https://116drive.ru/ford-ranger-2016/#comment-2">Ford Ranger 2016</a></li></ul></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Январь 2020</caption><thead><tr><th scope="col" title="Понедельник">Пн</th><th scope="col" title="Вторник">Вт</th><th scope="col" title="Среда">Ср</th><th scope="col" title="Четверг">Чт</th><th scope="col" title="Пятница">Пт</th><th scope="col" title="Суббота">Сб</th><th scope="col" title="Воскресенье">Вс</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://116drive.ru/2019/12/">&laquo; Дек</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td></tr><tr><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-info"><div class="container"><div class="row"><div class="col-lg-12"><div class="blog-info"> &copy; Copyright 2014-2020</div><div class="designer-info"> <a href="http://razdatki.net">Автомобили на бездорожье</a></div></div></div></div></div></footer></div><div style="display:none"></div> <script type="text/javascript">( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://116drive.ru/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://116drive.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var ratingsL10n = {"plugin_url":"https:\/\/116drive.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/116drive.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://116drive.ru/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150823901',post:'0',tz:'3',srv:'116drive.ru'} ]);
	_stq.push([ 'clickTrackerInit', '150823901', '0' ]);</script> <script defer src="https://116drive.ru/wp-content/cache/autoptimize/js/autoptimize_f90e31ec8d566ee133e5abf88a7e6471.js"></script></body></html>